tocsin

Debian/docker.io: critical 9.8

An issue was found in Docker before 1.6.0. Some programs and scripts in Docker are downloaded via HTTP and then executed or used in unsafe ways.

Action: Upgrade docker.io to 1.6.0+dfsg1-1 or later.

Affected

introducedfixedlast affected
01.6.0+dfsg1-1-

Fixed versions

1.6.0+dfsg1-1

Sources

published · modified · JSON