Debian/samba: medium 6.5
It was found that Samba before versions 4.5.3, 4.4.8, 4.3.13 always requested forwardable tickets when using Kerberos authentication. A service to which Samba authenticated using Kerberos could subseq
Action: Upgrade samba to 2:4.5.2+dfsg-2 or later.
Affected
| introduced | fixed | last affected |
|---|---|---|
| 0 | 2:4.5.2+dfsg-2 | - |
Fixed versions
| 2:4.5.2+dfsg-2 |
Sources
published · modified · JSON