Debian/pdns: high 7.5
An issue has been found in PowerDNS Authoritative Server before 3.4.11 and 4.0.2 allowing a remote, unauthenticated attacker to cause a denial of service by opening a large number of TCP connections t
Action: Upgrade pdns to 4.0.2-1 or later.
Affected
| introduced | fixed | last affected |
|---|---|---|
| 0 | 4.0.2-1 | - |
Fixed versions
| 4.0.2-1 |
Sources
published · modified · JSON