tocsin

Debian/phpmyadmin: high 7.5

An issue was discovered in phpMyAdmin. With a crafted login request it is possible to inject BBCode in the login page. All 4.6.x versions (prior to 4.6.5) are affected.

Action: Upgrade phpmyadmin to 4:4.6.5.1-1 or later.

Affected

introducedfixedlast affected
04:4.6.5.1-1-

Fixed versions

4:4.6.5.1-1

Sources

published · modified · JSON