Debian/ruby-redis-store: critical 9.8
Redis-store <=v1.3.0 allows unsafe objects to be loaded from redis
Action: Upgrade ruby-redis-store to 1.1.6-2 or later.
Affected
| introduced | fixed | last affected |
|---|---|---|
| 0 | 1.1.6-2 | - |
Fixed versions
| 1.1.6-2 |
Sources
published · modified · JSON