Debian/graphite-web: high 7.5
send_email in graphite-web/webapp/graphite/composer/views.py in Graphite through 1.1.5 is vulnerable to SSRF. The vulnerable SSRF endpoint can be used by an attacker to have the Graphite web server re
Action: Upgrade graphite-web to 1.1.4-5 or later.
Affected
| introduced | fixed | last affected |
|---|---|---|
| 0 | 1.1.4-5 | - |
Fixed versions
| 1.1.4-5 |
Sources
published · modified · JSON