Debian/webkit2gtk: high 8.8
An issue was discovered in certain Apple products. iOS before 10.3 is affected. Safari before 10.1 is affected. watchOS before 3.2 is affected. The issue involves the "WebKit" component. A use-after-f
Action: Upgrade webkit2gtk to 2.14.6-1 or later.
Affected
| introduced | fixed | last affected |
|---|---|---|
| 0 | 2.14.6-1 | - |
Fixed versions
| 2.14.6-1 |
Sources
published · modified · JSON