Debian/php-horde-image: high 8.8
Remote Code Execution was found in Horde_Image 2.x before 2.5.0 via a crafted GET request. Exploitation requires authentication.
Action: Upgrade php-horde-image to 2.5.1-1 or later.
Affected
| introduced | fixed | last affected |
|---|---|---|
| 0 | 2.5.1-1 | - |
Fixed versions
| 2.5.1-1 |
Sources
published · modified · JSON