Debian/python2.7: low 3.6
Python 2.7.14 is vulnerable to a Heap-Buffer-Overflow as well as a Heap-Use-After-Free. Python versions prior to 2.7.14 may also be vulnerable and it appears that Python 2.7.17 and prior may also be v
Action: Upgrade python2.7 to 2.7.14-5 or later.
Affected
| introduced | fixed | last affected |
|---|---|---|
| 0 | 2.7.14-5 | - |
Fixed versions
| 2.7.14-5 |
Sources
published · modified · JSON