Debian/linux: high 7.8
kernel KVM before versions kernel 4.16, kernel 4.16-rc7, kernel 4.17-rc1, kernel 4.17-rc2 and kernel 4.17-rc3 is vulnerable to a flaw in the way the Linux kernel's KVM hypervisor handled exceptions de
Action: Upgrade linux to 4.15.17-1 or later.
Affected
| introduced | fixed | last affected |
|---|---|---|
| 0 | 4.15.17-1 | - |
Fixed versions
| 4.15.17-1 |
Sources
published · modified · JSON