Debian/linux: medium 5.3
A flaw was found affecting the Linux kernel before version 4.17. By mmap()ing a FUSE-backed file onto a process's memory containing command line arguments (or environment strings), an attacker can cau
Action: Upgrade linux to 4.16.12-1 or later.
Affected
| introduced | fixed | last affected |
|---|---|---|
| 0 | 4.16.12-1 | - |
Fixed versions
| 4.16.12-1 |
Sources
published · modified · JSON