Debian/linux: high 7.5
The Linux kernel, versions 3.9+, is vulnerable to a denial of service attack with low rates of specially modified packets targeting IP fragment re-assembly. An attacker may cause a denial of service c
Action: Upgrade linux to 4.17.15-1 or later.
Affected
| introduced | fixed | last affected |
|---|---|---|
| 0 | 4.17.15-1 | - |
Fixed versions
| 4.17.15-1 |
Sources
published · modified · JSON