Debian/libjs-jquery-file-upload: critical 9.8
Unauthenticated arbitrary file upload vulnerability in Blueimp jQuery-File-Upload <= v9.22.0
Action: Upgrade libjs-jquery-file-upload to 9.25.0-1 or later.
Affected
| introduced | fixed | last affected |
|---|---|---|
| 0 | 9.25.0-1 | - |
Fixed versions
| 9.25.0-1 |
Sources
published · modified · JSON