Debian/vcftools: high 7.8
VCFTools vcftools prior to version 0.1.15 is affected by: Use-after-free. The impact is: Denial of Service or possibly other impact (eg. code execution or information disclosure). The component is: Th
Action: Upgrade vcftools to 0.1.16-1 or later.
Affected
| introduced | fixed | last affected |
|---|---|---|
| 0 | 0.1.16-1 | - |
Fixed versions
| 0.1.16-1 |
Sources
published · modified · JSON