Debian/libapache2-mod-auth-openidc: medium 6.1
ZmartZone IAM mod_auth_openidc 2.3.10.1 and earlier is affected by: Cross Site Scripting (XSS). The impact is: Redirecting the user to a phishing page or interacting with the application on behalf of
Action: Upgrade libapache2-mod-auth-openidc to 2.3.10.2-1 or later.
Affected
| introduced | fixed | last affected |
|---|---|---|
| 0 | 2.3.10.2-1 | - |
Fixed versions
| 2.3.10.2-1 |
Sources
published · modified · JSON