tocsin

Debian/git: low 3.3

An issue was found in Git before v2.24.1, v2.23.1, v2.22.2, v2.21.1, v2.20.2, v2.19.3, v2.18.2, v2.17.3, v2.16.6, v2.15.4, and v2.14.6. The --export-marks option of git fast-import is exposed also via

Action: Upgrade git to 1:2.24.0-2 or later.

Affected

introducedfixedlast affected
01:2.24.0-2-

Fixed versions

1:2.24.0-2

Sources

published · modified · JSON