Debian/undertow: high 7.5
A vulnerability was found in the Undertow HTTP server in versions before 2.0.28.SP1 when listening on HTTPS. An attacker can target the HTTPS port to carry out a Denial Of Service (DOS) to make the se
Action: Upgrade undertow to 2.0.30-1 or later.
Affected
| introduced | fixed | last affected |
|---|---|---|
| 0 | 2.0.30-1 | - |
Fixed versions
| 2.0.30-1 |
Sources
published · modified · JSON