Debian/ansible: high 7.1
A flaw was found in the Ansible Engine, in ansible-engine 2.8.x before 2.8.15 and ansible-engine 2.9.x before 2.9.13, when installing packages using the dnf module. GPG signatures are ignored during i
Action: Upgrade ansible to 2.9.13+dfsg-1 or later.
Affected
| introduced | fixed | last affected |
|---|---|---|
| 0 | 2.9.13+dfsg-1 | - |
Fixed versions
| 2.9.13+dfsg-1 |
Sources
published · modified · JSON