Debian/libpod: medium 5.3
An information disclosure vulnerability was found in containers/podman in versions before 2.0.5. When using the deprecated Varlink API or the Docker-compatible REST API, if multiple containers are cre
Action: Upgrade libpod to 2.0.6+dfsg1-1 or later.
Affected
| introduced | fixed | last affected |
|---|---|---|
| 0 | 2.0.6+dfsg1-1 | - |
Fixed versions
| 2.0.6+dfsg1-1 |
Sources
published · modified · JSON