Debian/dpdk: high 7.1
A flaw was found in dpdk in versions before 18.11.10 and before 19.11.5. A complete lack of validation of attacker-controlled parameters can lead to a buffer over read. The results of the over read ar
Action: Upgrade dpdk to 19.11.5-1 or later.
Affected
| introduced | fixed | last affected |
|---|---|---|
| 0 | 19.11.5-1 | - |
Fixed versions
| 19.11.5-1 |
Sources
published · modified · JSON