Debian/undertow: high 8.1
A flaw was found in all undertow-2.x.x SP1 versions prior to undertow-2.0.30.SP1, all undertow-1.x.x and undertow-2.x.x versions prior to undertow-2.1.0.Final, where the Servlet container causes servl
Action: Upgrade undertow to 2.1.0-1 or later.
Affected
| introduced | fixed | last affected |
|---|---|---|
| 0 | 2.1.0-1 | - |
Fixed versions
| 2.1.0-1 |
Sources
published · modified · JSON