Debian/php-horde-gollem: medium 6.1
Gollem before 3.0.13, as used in Horde Groupware Webmail Edition 5.2.22 and other products, is affected by a reflected Cross-Site Scripting (XSS) vulnerability via the HTTP GET dir parameter in the br
Action: Upgrade php-horde-gollem to 3.0.12-6 or later.
Affected
| introduced | fixed | last affected |
|---|---|---|
| 0 | 3.0.12-6 | - |
Fixed versions
| 3.0.12-6 |
Sources
published · modified · JSON