Debian/linux: medium 6.7
A flaw was found in the Linux kernel in versions prior to 5.10. A violation of memory access was found while detecting a padding of int3 in the linking state. The highest threat from this vulnerabilit
Action: Upgrade linux to 5.9.15-1 or later.
Affected
| introduced | fixed | last affected |
|---|---|---|
| 0 | 5.9.15-1 | - |
Fixed versions
| 5.9.15-1 |
Sources
published · modified · JSON