Debian/linux: high 7.1
A flaw was found in the Linux kernel in versions before 5.12. The value of internal.ndata, in the KVM API, is mapped to an array index, which can be updated by a user process at anytime which could le
Action: Upgrade linux to 5.10.38-1 or later.
Affected
| introduced | fixed | last affected |
|---|---|---|
| 0 | 5.10.38-1 | - |
Fixed versions
| 5.10.38-1 |
Sources
published · modified · JSON