Debian/exempi: low 3.3
XMP Toolkit SDK version 2020.1 (and earlier) is affected by a write-what-where condition vulnerability caused during the application's memory allocation process. This may cause the memory management f
Action: Upgrade exempi to 2.6.0-1 or later.
Affected
| introduced | fixed | last affected |
|---|---|---|
| 0 | 2.6.0-1 | - |
Fixed versions
| 2.6.0-1 |
Sources
published · modified · JSON