Debian/nagvis: high 8.1
A vulnerability was found in NagVis up to 1.9.33 and classified as problematic. This issue affects the function checkAuthCookie of the file share/server/core/classes/CoreLogonMultisite.php. The manipu
Action: Upgrade nagvis to 1:1.9.34-1 or later.
Affected
| introduced | fixed | last affected |
|---|---|---|
| 0 | 1:1.9.34-1 | - |
Fixed versions
| 1:1.9.34-1 |
Sources
published · modified · JSON