Debian/sogo: medium 6.1
Alinto SOGo before 5.9.1 is vulnerable to HTML Injection.
Action: Upgrade sogo to 5.8.0-2+deb12u1 or later.
Affected
| introduced | fixed | last affected |
|---|---|---|
| 0 | 5.8.0-2+deb12u1 | - |
Fixed versions
| 5.8.0-2+deb12u1 |
Sources
published · modified · JSON