Debian/thunderbird: medium 4.3
Using remote content in OpenPGP encrypted messages can lead to the disclosure of plaintext. This vulnerability affects Thunderbird < 128.4.3 and Thunderbird < 132.0.1.
Action: Upgrade thunderbird to 1:128.4.3esr-1~deb12u1 or later.
Affected
| introduced | fixed | last affected |
|---|---|---|
| 0 | 1:128.4.3esr-1~deb12u1 | - |
Fixed versions
| 1:128.4.3esr-1~deb12u1 |
Sources
published · modified · JSON