Debian/linux: high 7.1
In the Linux kernel, the following vulnerability has been resolved: x86/lib: Revert to _ASM_EXTABLE_UA() for {get,put}_user() fixups During memory error injection test on kernels >= v6.4, the kernel p
Action: Upgrade linux to 6.7.7-1 or later.
Affected
| introduced | fixed | last affected |
|---|---|---|
| 0 | 6.7.7-1 | - |
Fixed versions
| 6.7.7-1 |
Sources
published · modified · JSON