tocsin

Debian/commons-configuration2: medium 5.4

Out-of-bounds Write vulnerability in Apache Commons Configuration.This issue affects Apache Commons Configuration: from 2.0 before 2.10.1. Users are recommended to upgrade to version 2.10.1, which fix

Action: No fix published. Pin and monitor.

Affected

introducedfixedlast affected
0--

Fixed versions

No fixed version in the source.

Sources

published · modified · JSON