Debian/zvbi: high 7.5
A vulnerability was found in libzvbi up to 0.2.43. It has been classified as problematic. Affected is the function vbi_strndup_iconv_ucs2 of the file src/conv.c. The manipulation of the argument src_l
Action: Upgrade zvbi to 0.2.44-1 or later.
Affected
| introduced | fixed | last affected |
|---|---|---|
| 0 | 0.2.44-1 | - |
Fixed versions
| 0.2.44-1 |
Sources
published · modified · JSON