tocsin

Debian/thrift: high 7.5

Mismatched Memory Management Routines vulnerability in Apache Thrift c_glib language bindings. This issue affects Apache Thrift: before 0.23.0. Users are recommended to upgrade to version 0.23.0, whic

Action: Upgrade thrift to 0.23.0-3 or later.

Affected

introducedfixedlast affected
00.23.0-3-

Fixed versions

0.23.0-3

Sources

published · modified · JSON