Debian/libxml2: unknown
A vulnerability was found in libxml2 up to 2.14.5. It has been declared as problematic. This vulnerability affects the function xmlParseSGMLCatalog of the component xmlcatalog. The manipulation leads
Action: Upgrade libxml2 to 2.9.14+dfsg-1.3~deb12u6 or later.
Affected
| introduced | fixed | last affected |
|---|---|---|
| 0 | 2.9.14+dfsg-1.3~deb12u6 | - |
Fixed versions
| 2.9.14+dfsg-1.3~deb12u6 |
Sources
published · modified · JSON