Alpine/cacti: medium 5.4
Cacti provides an operational monitoring and fault management framework. Versions of Cacti prior to 1.2.27 are vulnerable to stored cross-site scripting, a type of cross-site scripting where malicious
Action: Upgrade cacti to 1.2.29-r0 or later.
Affected
| introduced | fixed | last affected |
|---|---|---|
| 0 | 1.2.29-r0 | - |
Fixed versions
| 1.2.29-r0 |
Sources
published · modified · JSON