Alpine/perl-protocol-http2: high 7.5
Protocol::HTTP2 versions before 1.13 for Perl is vulnerable to a HTTP/2 Bomb.
Action: Upgrade perl-protocol-http2 to 1.14-r0 or later.
Affected
| introduced | fixed | last affected |
|---|---|---|
| 0 | 1.14-r0 | - |
Fixed versions
| 1.14-r0 |
Sources
published · modified · JSON